23 فروش
68% رضایت
  • گارانتی کیفیت راست چین
  • ضمانت بازگشت 6 ماهه وجه
  • 6 ماه پشتیبانی رایگان حرفه ای
  • آپدیت رایگان، دسترسی مادام العمر به فایل
قیمت محصول:
129,000 تومان
5 پرسش و پاسخ ثبت پرسش
kamran_quebec
kamran_quebec

با درود و احترام
بنده از قالب استفاده می‌کنم که فعلاً سازگار با وردپرس نسخه 5.8 و php نسخه 7.4 می‌باشد.
آیا از این افزونه می‌شود استفاده کرد؟
با سپاس

اتوماتیک
اتوماتیک حرفه ای در پاسخ به kamran_quebec
  • طراح محصول

با سلام

افزونه به دلیل وجود لایسنس راستچین با آخرین نسخه وردپرس و نسخه php ۷.۲ سازگار می باشد. به همین دلیل باید نسخه php روی ۷.۲ تنظیم باشد. البته در برخی از هاست ها مشاهده شده است که با وجود نسخه php ۷.۴ بازهم لایسنس راستچین کار کرده است.

با تشکر

e_javidfar
e_javidfar

سلام بنده میتونم از این افزونه برای قالب وودمارت استفاده کنم سازگار هست کامل ؟

اتوماتیک
اتوماتیک حرفه ای در پاسخ به e_javidfar
  • طراح محصول

با سلام

با تمامی قالب هایی که بصورت استاندارد کدنویسی شده باشند، افزونه نیز با آنها سازگار می باشد و بصورت کامل اجرا می شود.

با تشکر

e_javidfar
e_javidfar

ببخشید من از قالب وودمارت استفاده میکنم آیا 100درصد سازگار با قالب هست این افزونه