Rtl Theme LOGO

تنها مرجع قانونی عرضه قالب و افزونه در ایران ...

شرکت فناوری اطلاعات راست چین

ایمیل: info [at] rtl-theme.com
نشانی: تبريز - خیابان امام، مسجد کبود
ساختمان پزشکان، طبقه 4

تلفن ویژه : ۰۳۸۳۱۱۲۴

افزونه وردپرس Ultimate Tweak – وبسایت وردپرستان را دگرگون کنید

۳۶ دیدگاهافزودن


    • bought_between_100_and_499_items
    • veteran_5-6
    Divan Dorraj
    خریدار

    سلام و خسته نباشید
    افزونه رو روی سایت نصب کردم اما از بنده اکتیویشن کد میخواد!!!! و اینکه تنظیم کردم که تگ وردپرس رو نشون نده اما نشون میده
    میشه لطفا راهنمایی کنید.مرسی

      • bought_between_100_and_499_items
      • veteran_5-6
      Divan Dorraj
      خریدار

      پشتیبانی نداره ؟؟؟؟

        • Exclusive Author
        • Author
        • فروش بین 5 تا 10 میلیون تومان
        • veteran_4-5
        • طراح حرفه‌ای
        مجتبی م
        طراح محصول

        سلام دوست عزیز
        همانطور که در تیکت پاسخ شما داده شده است ، عرض شد که لایسنس تنها برای دریافت بروزرسانی است و نیازی به آن ندارید.

    • bought_between_1_and_9_items
    • veteran_3-4
    shuvvan
    خریدار

    با سلام پشتیبان افزونه گفتن که آپدیت جدید رو دیروز فرستادن برای شما آیا این آپدیت جدیده؟

    • bought_between_10_and_49_items
    • veteran_5-6
    bojnourdhost

    بنظر پشتیبانی این افزونه در دسترس نیست که ما سوالات خود را بپرسیم…

    • bought_between_1_and_9_items
    • veteran_4-5
    heman
    خریدار

    با سلام و خسته نباشید
    من نسخه قبلی که دارم 1.3.5 هست ….الان اگه بخواهم به این نسخه ارتقا بدم باید چیکار کنم ؟

    • bought_between_10_and_49_items
    • veteran_5-6
    enigma211
    خریدار

    سلام من این افزونه را امروز از سایت راست چین خریدم و خیلی از کار کردن با آن لذت بردم
    اما ظاهرا در تنظیمات آن من یک قسمتی را فعال می کنم که باعث میشه wp-admin از کار بیفتد.

    وقتی هم که پوشه افزونه را تغییر نام میدم از طریق cpanel پیشخوان بالا میاد اما دیگه نمی توانم از افزونه استفاده کنم که بخوام تست کنم کدام گزینه باعث این مشکل میشه
    چون وقتی مجدد به نام اصلی بر می گردد همان مشکل تکرار میشه

    لطفا راهنمایی نمایید

    • bought_between_1_and_9_items
    • veteran_3-4
    milad_m

    من قصد خرید این افزونه را دارم
    الان ورژن 1.4.0 منتشر شده با 240 ویژگی ،چرا محصول آپدیت نشده
    این محصول با کدام ورژن های وردپرس فارسی سازگار است ؟

    • bought_between_1_and_9_items
    • veteran_3-4
    milad_m

    سلام این افزونه از ورد پرس فارسی 4.3.4 پشتیبانی می کنه؟

ارسال دیدگاه

برای ارسال دیدگاه شما باید وارد شوید!


تومان